Deinterlace by default?

Hi.

 

Is it possible to set the default deinterlace-setting?

I would like it to be turned on by default instead of turned off.

 

Perhaps from the settings menu?

 

Br,

Martin.